เตือนผู้ใช้ LINE รีบอัปเดตแอปก่อนจะใช้งานแอปไม่ได้

ผู้ใช้แอป LINE ทั้งใน iOS และ Android ที่ไม่ได้อัปเดตแอป รีบอัปเดตแอปนะฮับ เพราะมิเช่นนั้นจะใช้งานฟีเจอร์บางอย่างในแอปไม่ได้ (หนักสุดคือใช้แอปไม่ได้ไปเลยฮับ) โดยรายละเอียดมีดังนี้

  • คนที่ใช้แอปเวอร์ชั่น 3.2.0 หรือต่ำกว่านั้น จะใช้ฟีเจอร์โทรหลังวันที่ 29 ตุลาไม่ได้
  • คนที่ใช้แอปเวอร์ชั่น 3.1.0 หรือต่ำกว่านั้น หลังวันที่ 29 ตุลาจะใช้แอปไม่ได้ไปเลย

ส่วนคนที่ยังใช้ iOS 4.3 จะอัปเดต LINE ได้ถึงเวอร์ชั่น 3.1.2 นะฮับ (คือยังใช้ LINE ได้ แต่โทรไม่ได้แล้วจ้ะ :h_dead: )

ก็ไปอัปเดตได้ที่ App Store หรือ Google Play ใกล้จอคุณ กันได้แล้วเด้อค่ะเด้อ

ที่มา – LINE Blog

Share.

About Author

I come from B612 star, nerd, greedy, moody, lazy, Facebook Development, social Networking. almost Blog in Thai but English OK. ^^

Comments